<!DOCTYPE html>
<html lang="en-US">
<head><meta name="generator" content="Infopark CMS Fiona; 7.0.1; 53616c7465645f5fb14a315e7e8b33048d3c428086aedb09">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Micro-Epsilon Messtechnik - info@micro-epsilon.de">
    <title>High-performance draw-wire sensors for industrial measurements</title>
        <link rel="alternate" hreflang="de-DE" href="https://www.micro-epsilon.de/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="de-CH" href="https://www.micro-epsilon.ch/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="en" href="https://www.micro-epsilon.com/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/?sLang=en" />
    <link rel="alternate" hreflang="fr-FR" href="https://www.micro-epsilon.fr/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="ru-RU" href="https://www.micro-epsilon.ru/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="en-US" href="https://www.micro-epsilon.com/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="en-IN" href="https://www.micro-epsilon.in/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="sv-SE" href="https://www.micro-epsilon.se/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="fi-FI" href="https://www.micro-epsilon.fi/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />
    <link rel="alternate" hreflang="ja-JP" href="https://www.micro-epsilon.jp/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/favicon-16x16.png">
    <link rel="manifest" href="/images/icons/site-webmanifest.txt">
    <link rel="mask-icon" href="/images/icons/safari-pinned-tab.svg" color="#d82919">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="/images/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta property="og:image" content="http://www.micro-epsilon.com/images/me_logo.jpg"/>
    <meta property="og:image:secure_url" content="https://www.micro-epsilon.com/images/me_logo.jpg"/>
    <meta property="og:url" content="https://www.micro-epsilon.com"/>
    <meta property="og:site_name" content="Micro-Epsilon Messtechnik"/>
    <meta property="og:type" content="website"/>

    <link href="/css/bootstrap-all-min.css" type="text/css" rel="stylesheet" />
    <link href="/css/default.css" type="text/css" rel="stylesheet" />
    <link href="/css/select.css" type="text/css" rel="stylesheet" />
    <link href="/css/ekko-lightbox-min.css" type="text/css" rel="stylesheet" />
    <link href="/css/mediaelement-player-quality-min.css" type="text/css" rel="stylesheet" />
    <meta name="robots" content="index, follow" /> 
    <meta name="description" content="For the measurement of large displacements and distances in industrial environments, wireSENSOR WPS-K100 draw-wire sensors are used. The new measuring ranges of 1500&nbsp;mm and 2500&nbsp;mm cover a larger number of industrial applications. The senso">     <meta name="keywords" content="">
    
    <link rel="canonical" href="https://www.micro-epsilon.com/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/">
        <link rel="alternate" type="application/rss+xml" href="https://www.micro-epsilon.com/news/rss.xml?sLang=us" title="Micro-Epsilon News">
    <meta name="X-Lang" content="us">
        <!--Opt-out-Cookie für analytics.js-->
        <script>var gaProperty='UA-579667-22';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
            function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;
                alert("Tracking by Google Analytics has been deactivated in this browser for this website.")};</script>
        <!--analytcis.js-->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;
                i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
                a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
                m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.micro-epsilon.com/js/analytics.js','ga');

            ga('create','UA-579667-22', {'storage':'none','clientId':'1ec8c5586d7c4e8fcc33f6c5b80415741ce6c05b159c13f33415ac8f586abe42','storeGac':false});
            ga('set','anonymizeIp',true); 
            ga('send','pageview');

            ga('create', 'UA-579667-20', 'www.micro-epsilon.com', 'web', {'storage':'none','clientId':'1ec8c5586d7c4e8fcc33f6c5b80415741ce6c05b159c13f33415ac8f586abe42','storeGac':false});
            ga('web.set', 'anonymizeIp', true);
            
            ga('web.send', 'pageview');
            
        </script>
        </head>
<body><nav id="nav_mobile" style="display:none;">
    <ul>
        <li><a href="/">Home</a></li>
        <li><span>SENSORS</span><ul>
                <li ><a class="main"  href="/displacement-position-sensors/" >Sensors for displacement, distance &amp; position</a><ul>
                                        <li><a class="sub"  href="/displacement-position-sensors/eddy-current-sensor/"  >Inductive sensors (eddy current)</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/capacitive-sensor/"  >Capacitive sensors</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/laser-sensor/"  >Laser sensors</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/confocal-sensor/"  >Confocal sensors</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/interferometer/"  >Interferometers (white light)</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/laser-distance-sensor/"  >Laser distance sensors</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/inductive-sensor-lvdt/"  >Inductive sensors (LVDT)</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/magneto-inductive-sensor/"  >Magneto-inductive sensors</a></li>
                <li><a class="sub"  href="/displacement-position-sensors/draw-wire-sensor/"  >Draw-wire sensors</a></li>
            </ul></li>
                            <li ><a class="main"  href="/inclination-acceleration-sensors/" >Rotation speed sensors</a><ul>
                                        <li><a class="sub"  href="/inclination-acceleration-sensors/rotational-speed-sensors/"  >Rotation speed sensors</a></li>
            </ul></li>
                            <li ><a class="main"  href="/metrology-solutions-optics/" >Wavefront sensors for optics testing</a><ul>
                                        <li><a class="sub"  href="/metrology-solutions-optics/shs-lab/"  >SHSLab wavefront sensors</a></li>
                <li><a class="sub"  href="/metrology-solutions-optics/shs-inspect/"  >SHSInspect optics testing systems</a></li>
            </ul></li>
                            <li ><a class="main"  href="/temperature-sensors/" >Infrared temperature measurement</a><ul>
                                        <li><a class="sub"  href="/temperature-sensors/thermoIMAGER/"  >Thermal imaging cameras (TIM)</a></li>
                <li><a class="sub"  href="/temperature-sensors/thermoMETER_CT_basic/"  >Universal Pyrometers CT</a></li>
                <li><a class="sub"  href="/temperature-sensors/thermoMETER_CT_laser/"  >Infrared pyrometer with laser sighting (CTLaser)</a></li>
                <li><a class="sub"  href="/temperature-sensors/thermoMETER_CT_Video/"  >Pyrometer with video module (CS / CTVideo)</a></li>
                <li><a class="sub"  href="/temperature-sensors/thermoMETER_CS/"  >Pyrometer with integrated controller (CS)</a></li>
                <li><a class="sub"  href="/temperature-sensors/thermoMETER-TIM-8/"  >Pyrometer with spotfinder (TIM 8)</a></li>
            </ul></li>
                            <li ><a class="main"  href="/color/" >Color sensors</a><ul>
                                        <li><a class="sub"  href="/color/colorSENSOR-CFO/"  >Precise color sensors</a></li>
                <li><a class="sub"  href="/color/colorCONTROL_ACS/"  >colorCONTROL ACS</a></li>
                <li><a class="sub"  href="/color/color_sensors_OT/"  >Color sensors for special targets</a></li>
                <li><a class="sub"  href="/color/color_control_LED/"  >LED analyzers</a></li>
            </ul></li>
                            <li ><a class="main"  href="/paint-thickness-measurement/" >Coating thickness measurement</a><ul>
                                        <li><a class="sub"  href="/paint-thickness-measurement/aviation-applications/"  >Sensors for coating thickness measurement (CFRP) in the aviation industry</a></li>
            </ul></li>
                            <li ><a class="main"  href="/accessories/" >Interface and signal processing units</a><ul>
                                        <li><a class="sub"  href="/accessories/C-Box-2A/"  >C-Box/2A Controller</a></li>
                <li><a class="sub"  href="/accessories/IF1032-ETH/"  >IF1032/ETH</a></li>
                <li><a class="sub"  href="/accessories/IF2001USB/"  >IF2001/USB</a></li>
                <li><a class="sub"  href="/accessories/IF2004USB/"  >IF2004/USB</a></li>
                <li><a class="sub"  href="/accessories/IF2008/"  >IF2008/PCIE</a></li>
                <li><a class="sub"  href="/accessories/IF2008-ETH/"  >IF2008/ETH</a></li>
                <li><a class="sub"  href="/accessories/IF2030_PNET/"  >IF2030 for Industrial Ethernet</a></li>
            </ul></li>
                    </ul></li>
        <li><span>2D/3D MEASUREMENT</span><ul> 
                <li ><a class="main"  href="/2D_3D/oberflaecheninspektion/" >Surface inspection</a><ul>
                                        <li><a class="sub"  href="/2D_3D/oberflaecheninspektion/reflectCONTROL/"  >reflectCONTROL</a></li>
                <li><a class="sub"  href="/2D_3D/oberflaecheninspektion/surfaceCONTROL/"  >surfaceCONTROL</a></li>
            </ul></li>
                            <li ><a class="main"  href="/2D_3D/laser-scanner/" >Laser profile scanners</a><ul>
                                        <li><a class="sub"  href="/2D_3D/laser-scanner/konfigurator/"  >Configurator</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/scanCONTROL-2500/"  >scanCONTROL 25xx</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/scanCONTROL-2600/"  >scanCONTROL 26xx</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/scanCONTROL-2900/"  >scanCONTROL 29xx</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/scanCONTROL-3000/"  >scanCONTROL 30xx</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/Software/"  >Software</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/Zubehoer/"  >Accessories</a></li>
                <li><a class="sub"  href="/2D_3D/laser-scanner/applications/"  >Applications</a></li>
            </ul></li>
                            <li ><a class="main"  href="/2D_3D/optical-micrometer/" >Optical micrometers</a><ul>
                                        <li><a class="sub"  href="/2D_3D/optical-micrometer/fiber-optic-sensors/"  >Fiber optic sensors</a></li>
                <li><a class="sub"  href="/2D_3D/optical-micrometer/micrometer/"  >Optical precision micrometer</a></li>
            </ul></li>
                    </ul></li>
        <li><span>MEASUREMENT SYSTEMS</span><ul> 
                <li ><a class="main"  href="/measurement-systems/thicknessGAUGE/" >Sensor system for precise thickness measurements</a><ul>
                                        <li><a class="sub"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_laser/"  >thicknessGAUGE.laser</a></li>
                <li><a class="sub"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_confocal/"  >thicknessGAUGE.confocal</a></li>
                <li><a class="sub"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_laser-profile/"  >thicknessGAUGE.laser profile</a></li>
            </ul></li>
                            <li ><a class="main"  href="/measurement-systems/metal/" >Metal thickness measurement</a><ul>
                                        <li><a class="sub"  href="/measurement-systems/metal/Technology/"  >Technology</a></li>
                <li><a class="sub"  href="/measurement-systems/metal/Aluminum/"  >Aluminum</a></li>
                <li><a class="sub"  href="/measurement-systems/metal/Steel/"  >Steel</a></li>
                <li><a class="sub"  href="/measurement-systems/metal/Non-ferrous-metals/"  >Non-ferrous metals</a></li>
            </ul></li>
                            <li ><a class="main"  href="/measurement-systems/shs-inspect/" >SHSInspect optics testing systems</a></li>
                            <li ><a class="main"  href="/measurement-systems/Paint-Inspection/" >Painting and paint inspection</a><ul>
                                        <li><a class="sub"  href="/measurement-systems/Paint-Inspection/ebene-bauteile/"  >Inspection of flat components</a></li>
                <li><a class="sub"  href="/measurement-systems/Paint-Inspection/karosserie/"  >Paint inspection of car bodies</a></li>
            </ul></li>
                            <li ><a class="main"  href="/measurement-systems/rubber-tire/" >Measuring and inspection systems for rubber &amp; tires</a><ul>
                                        <li><a class="sub"  href="/measurement-systems/rubber-tire/Inspektion-Reifenbreite/"  >Tire width inspection</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/gewichtsmessung-reifen/"  >Tire weight measurement</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/On-Roll-Profildickenmessung/"  >On-roll profile thickness measurement</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/reifengeometrie-pruefung/"  >Tire geometry inspection</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/innerliner-profildicke/"  >Profile measurement of inner liner material</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/laufflaeche-profildicke/"  >Profile measurement of treads</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/offline-profilometer/"  >Offline profile thickness measurement</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/laufflaeche-laenge/"  >Length measurement of tread strips</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/farbcodeinspektion-laufflaeche/"  >Inspection of color codes on treads</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/dickenmessung-kalander/"  >Thickness measurement of calenders</a></li>
                <li><a class="sub"  href="/measurement-systems/rubber-tire/dickenmessung-rollerhead/"  >Profile thickness measurement of roller head installations</a></li>
            </ul></li>
                            <li ><a class="main"  href="/measurement-systems/Kunststoff-Inspektion/" >Measuring and inspection systems for plastics</a><ul>
                                        <li><a class="sub"  href="/measurement-systems/Kunststoff-Inspektion/Blasfolie-Profil/"  >Thickness profile of blown films</a></li>
                <li><a class="sub"  href="/measurement-systems/Kunststoff-Inspektion/Flachfolien-Dicke/"  >Thickness measurement of flat film</a></li>
                <li><a class="sub"  href="/measurement-systems/Kunststoff-Inspektion/Tiefziehextrusion/"  >Thickness of thermoformed flat film</a></li>
                <li><a class="sub"  href="/measurement-systems/Kunststoff-Inspektion/Schmelzkalander/"  >Thickness measurement in hot melt calenders</a></li>
                <li><a class="sub"  href="/measurement-systems/Kunststoff-Inspektion/Extrudergehaeuse-Durchmesser/"  >Inspection of extruder bores</a></li>
            </ul></li>
                    </ul></li>
        <li><span>APPLICATIONS</span><ul> 
                <li ><a class="main"  href="/applications/branch/" >Industries</a><ul>
                                        <li><a class="sub"  href="/applications/branch/additive-fertigung/"  >Additive Manufacturing</a></li>
                <li><a class="sub"  href="/applications/branch/Aerospace/"  >Aerospace</a></li>
                <li><a class="sub"  href="/applications/branch/Automatisierung/"  >Automation</a></li>
                <li><a class="sub"  href="/applications/branch/Automotive/"  >Automotive</a></li>
                <li><a class="sub"  href="/applications/branch/batterie/"  >Battery production</a></li>
                <li><a class="sub"  href="/applications/branch/Elektronikproduktion/"  >Electronics production</a></li>
                <li><a class="sub"  href="/applications/branch/Optik/"  >Precision Optics</a></li>
                <li><a class="sub"  href="/applications/branch/Glas/"  >Glass</a></li>
                <li><a class="sub"  href="/applications/branch/Energietechnik/"  >Energy technology</a></li>
                <li><a class="sub"  href="/applications/branch/Messtechnik-Prueftechnik/"  >Metrology and testing technology</a></li>
                <li><a class="sub"  href="/applications/branch/Lack/"  >Paint inspection</a></li>
                <li><a class="sub"  href="/applications/branch/Halbleiter/"  >Semiconductors</a></li>
                <li><a class="sub"  href="/applications/branch/Kunststoff/"  >Plastics</a></li>
                <li><a class="sub"  href="/applications/branch/Maschinenbau/"  >Machine building</a></li>
                <li><a class="sub"  href="/applications/branch/Medizintechnik/"  >Medical technology</a></li>
                <li><a class="sub"  href="/applications/branch/Metallherstellung/"  >Metal production</a></li>
                <li><a class="sub"  href="/applications/branch/Mobile-Maschinen-Hebetechnik/"  >Mobile Machines</a></li>
                <li><a class="sub"  href="/applications/branch/Schweissautomation/"  >Welding automation</a></li>
            </ul></li>
                            <li ><a class="main"  href="/applications/areas/" >Search by measurement</a><ul>
                                        <li><a class="sub"  href="/applications/areas/Abmessung/"  >Dimensions</a></li>
                <li><a class="sub"  href="/applications/areas/Dicke/"  >Thickness</a></li>
                <li><a class="sub"  href="/applications/areas/Drehzahl/"  >Revolutions</a></li>
                <li><a class="sub"  href="/applications/areas/Durchbiegung/"  >Deflection</a></li>
                <li><a class="sub"  href="/applications/areas/Durchmesser/"  >Diameter</a></li>
                <li><a class="sub"  href="/applications/areas/Farbe/"  >Color</a></li>
                <li><a class="sub"  href="/applications/areas/Fuellstand/"  >Filling level</a></li>
                <li><a class="sub"  href="/applications/areas/Hubhoehe/"  >Lifting height, lifting</a></li>
                <li><a class="sub"  href="/applications/areas/Positionierung/"  >Positioning</a></li>
                <li><a class="sub"  href="/applications/areas/Profil/"  >Profile</a></li>
                <li><a class="sub"  href="/applications/areas/Schlag/"  >Width</a></li>
                <li><a class="sub"  href="/applications/areas/Spalt/"  >Gap</a></li>
                <li><a class="sub"  href="/applications/areas/Temperatur/"  >Temperature</a></li>
                <li><a class="sub"  href="/applications/areas/Weg/"  >Distance</a></li>
                <li><a class="sub"  href="/applications/areas/Neigung-Beschleunigung/"  >Acceleration &amp; inclination</a></li>
            </ul></li>
                            <li ><a class="main"  href="/applications/customspecific-sensors/" >Sensor development</a></li>
                    </ul></li>
        <li><span>CONTACT</span><ul> 
                <li ><a class="main"  href="/contact/contact-form/" >Contact form</a></li>
                            <li ><a class="main"  href="/contact/worldwide/" >Worldwide contacts</a></li>
                    </ul></li>        <li><a  class="active" href="/news/">News &amp; Media</a><ul>
                                                <li><a   href="/news/new_products/" >New Products</a></li>
                                <li><a   href="/news/trade-fairs/" >Tradeshows</a></li>
                                <li><a   href="/news/newsletter/subscription/" >Newsletter</a></li>
        </ul></li>
            <li><a  href="/company/about/">Company</a><ul>
                                                <li><a   href="/company/about/" >About us</a></li>
                                <li><a   href="/company/management/" >Management</a></li>
                                <li><a   href="/company/group/" >Company Group</a></li>
        </ul></li>
            <li><a  href="/career/jobs/">Career</a><ul>
                                                <li><a   href="/career/employerfacts/" >Micro-Epsilon as employer</a></li>
                                <li><a   href="/career/jobs/" >Vacancies</a></li>
        </ul></li>
            <li><a  href="/press/release/">Press</a><ul>
                                                <li><a   href="/press/release/" >Press releases</a></li>
                                <li><a   href="/press/publication/" >Publications</a></li>
        </ul></li>
            <li><a  href="/service/download/">Service</a><ul>
                                                <li><a   href="/service/download/" >Download</a></li>
                                <li><a   href="/service/glossar/" >Glossary</a></li>
                                <li><a   href="/service/mediathek/" >Videos</a></li>
                                <li><a   href="/service/tutorials/" >Tutorials</a></li>
        </ul></li>
     
    </ul>
</nav>

<div id="page-wrapper">
<header>
<nav id="nav_top" class="navbar navbar-default">
    <div class="container">
        <div class="row">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="col-xs-4 col-sm-1 navbar-header pull-left">
                <a href="/" class="navbar-brand logo" title="Micro-Epsilon"><img class="img-responsive center-block" src="/images/me_logo_SVG.svg" alt="Micro-Epsilon Logo"></a>
            </div>
            <div class="col-xs-8 col-sm-11 navbar-header text-right pull-right">
                <div id="countryselect">
                    <ul class="nav navbar-nav navbar-right">
                        <li class="dropdown">
                            <a rel="nofollow" class="dropdown-toggle"> <img src="/images/flags/s/us.svg" alt="US" title="US" class="flag countryflag"  width="20" height="15" /> <span class="hidden-xs">America</span> (en)                             </a>
                            <ul class="dropdown-menu" role="menu" id="countryselect_dd" style="min-width:225px;">                                <li><a href="https://www.micro-epsilon.de/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/de.svg" alt="Deutschland" title="Deutschland" class="flag countryflag"  width="20" height="15" /> Deutschland (de)</a></li>
                                <li><a href="https://www.micro-epsilon.ch/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/ch.svg" alt="Schweiz" title="Schweiz" class="flag countryflag"  width="20" height="15" /> Schweiz (de)</a></li>
                                <li><a href="https://www.micro-epsilon.com/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/?sLang=en"><img src="/images/flags/s/en.svg" alt="International" title="International" class="flag countryflag"  width="20" height="15" /> International (en)</a></li>
                                <li><a href="https://www.micro-epsilon.fr/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/fr.svg" alt="France" title="France" class="flag countryflag"  width="20" height="15" /> France (fr)</a></li>
                                <li><a href="https://www.micro-epsilon.cz/"><img src="/images/flags/s/cz.svg" alt="Česká republika" title="Česká republika" class="flag countryflag"  width="20" height="15" /> Česká republika (cs)</a></li>
                                <li><a href="https://www.micro-epsilon.sk/"><img src="/images/flags/s/sk.svg" alt="Slovenská republika" title="Slovenská republika" class="flag countryflag"  width="20" height="15" /> Slovenská republika (sk)</a></li>
                                <li><a href="https://www.micro-epsilon.ru/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/ru.svg" alt="Россия" title="Россия" class="flag countryflag"  width="20" height="15" /> Россия (ru)</a></li>
                                <li><a href="https://www.micro-epsilon.co.uk/"><img src="/images/flags/s/uk.svg" alt="United Kingdom" title="United Kingdom" class="flag countryflag"  width="20" height="15" /> United Kingdom (en)</a></li>
                                <li><a href="https://www.micro-epsilon.in/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/in.svg" alt="India" title="India" class="flag countryflag"  width="20" height="15" /> India (en)</a></li>
                                <li><a href="https://www.micro-epsilon.se/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/se.svg" alt="Sverige" title="Sverige" class="flag countryflag"  width="20" height="15" /> Sverige (sv)</a></li>
                                <li><a href="https://www.micro-epsilon.fi/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/fi.svg" alt="Suomi" title="Suomi" class="flag countryflag"  width="20" height="15" /> Suomi (fi)</a></li>
                                <li><a href="https://www.micro-epsilon.jp/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"><img src="/images/flags/s/jp.svg" alt="日本 - Japan" title="日本 - Japan" class="flag countryflag"  width="20" height="15" /> 日本 - Japan (ja)</a></li>
                                <li><a href="https://www.micro-epsilon.co.il/"><img src="/images/flags/s/il.svg" alt="Israel - ישראל" title="Israel - ישראל" class="flag countryflag"  width="20" height="15" /> Israel - ישראל (he)</a></li>
                                <li><a href="http://www.micro-epsilon.com.cn/" target="_blank" rel="noreferrer" ><img src="/images/flags/s/cn.svg" alt="中國 - China" title="中國 - China" class="flag countryflag"  width="20" height="15" /> 中國 - China (zh)</a></li>
                            </ul>
                        </li>
                    </ul>
                </div>

                                    <div id="head-watchlist">
                        <ul class="nav navbar-nav navbar-right">
                            <li><a class="" href="/watchlist/" aria-label="Saved items"><span class="hidden-xs hidden-sm">Saved items </span><i class="watchlisticon fa fa-star-o"></i></a></li>
                        </ul>
                    </div>
                                <!-- 1st navigation (top right) -->
                <div id="head-nav" class="hidden-xs">
                    <ul class="nav navbar-nav navbar-right">
                                              <li><a href="/"><span class="hidden-xs">Home</a></li>                      <li class="dropdown"><a class="dropdown-toggle active" href="/news/" title="Micro-Epsilon News">News &amp; Media</a><ul class="dropdown-menu" role="menu">
                                  <li><a class="" href="/news/new_products/" title="New Products">New Products</a></li>
                                          <li><a class="" href="/news/trade-fairs/" title="Tradeshows overview">Tradeshows</a></li>
                                          <li><a class="" href="/news/newsletter/subscription/" title="Newsletter Micro-Epsilon">Newsletter</a></li>
                                      </ul></li>
                                              <li class="dropdown"><a class="dropdown-toggle" href="/company/about/" title="">Company</a><ul class="dropdown-menu" role="menu">
                                  <li><a class="" href="/company/about/" title="About us">About us</a></li>
                                          <li><a class="" href="/company/management/" title="Management board">Management</a></li>
                                          <li><a class="" href="/company/group/" title="Micro-Epsilon Group">Company Group</a></li>
                                      </ul></li>
                                              <li class="dropdown"><a class="dropdown-toggle" href="/career/jobs/" title="Career and current vacancies">Career</a><ul class="dropdown-menu" role="menu">
                                  <li><a class="" href="/career/employerfacts/" title="Micro-Epsilon as employer">Micro-Epsilon as employer</a></li>
                                          <li><a class="" href="/career/jobs/" title="Vacancies">Vacancies</a></li>
                                      </ul></li>
                                              <li class="dropdown"><a class="dropdown-toggle" href="/press/release/" title="Press area and media downloads">Press</a><ul class="dropdown-menu" role="menu">
                                  <li><a class="" href="/press/release/" title="Press releases of Micro-Epsilon">Press releases</a></li>
                                          <li><a class="" href="/press/publication/" title="Published articles about Micro-Epsilon">Publications</a></li>
                                      </ul></li>
                                              <li class="dropdown"><a class="dropdown-toggle" href="/service/download/" title="Service und Support">Service</a><ul class="dropdown-menu" role="menu">
                                  <li><a class="" href="/service/download/" title="Download for Micro-Epsilon Products">Download</a></li>
                                          <li><a class="" href="/service/glossar/" title="Glossary - technical measuring terms simply defined">Glossary</a></li>
                                          <li><a class="" href="/service/mediathek/" title="Videos">Videos</a></li>
                                          <li><a class="" href="/service/tutorials/" title="Video Tutorials for Software and Setup">Tutorials</a></li>
                                      </ul></li>                                            </ul>
                </div>
                <!-- /.navbar-collapse -->
            </div>
                    </div><!-- /.row -->
    </div><!-- /.container -->
</nav>

<nav id="nav_main" class="navbar navbar-default">
    <div class="container">
        <div class="row">
            <div class="col-xs-1 visible-xs navbar-header pull-left">
                <a id="hamburger" href="#nav_mobile" aria-label="open mobile menu">
                    <span class="top-bar"></span>
                    <span class="middle-bar"></span>
                    <span class="bottom-bar"></span>
                </a>
            </div>
            <!-- main product navigation -->
            <div class="col-xs-1 hidden-xs collapse navbar-collapse navbar-left" id="bs-navbar-collapse-2">
                <ul class="nav navbar-nav">
                    <li class="dropdown"><a class="dropdown-toggle">SENSORS</a><ul class="dropdown-menu" role="menu">                <li data-submenu-id="submenu-displacement-position-sensors">
                <div class="navlevel1"><a  href="/displacement-position-sensors/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Sensors for displacement, distance &amp; position</a></div>
                <div id="submenu-displacement-position-sensors" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/displacement-position-sensors/" ><img data-src="/images/products/thumbs-290/sensors-displacement-distance-position.jpg" width="290" height="290" class="img-responsive reload-image" alt="Sensors for displacement, distance &amp; position"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2eddy-current-sensor" class="popover-title"  href="/displacement-position-sensors/eddy-current-sensor/"   title="Inductive sensors (eddy current) for displacement, distance &amp; position">Inductive sensors (eddy current)</a>
                                                                                <a id="nav2capacitive-sensor" class="popover-title"  href="/displacement-position-sensors/capacitive-sensor/"   title="Capacitive displacement sensors and measurement systems">Capacitive sensors</a>
                                                                                <a id="nav2laser-sensor" class="popover-title"  href="/displacement-position-sensors/laser-sensor/"   title="Laser sensors for displacement, distance and position">Laser sensors (triangulation)</a>
                                                                                <a id="nav2confocal-sensor" class="popover-title"  href="/displacement-position-sensors/confocal-sensor/"   title="Confocal sensors for displacement, distance, position and thickness">Confocal sensors (white light)</a>
                                                                                <a id="nav2interferometer" class="popover-title"  href="/displacement-position-sensors/interferometer/"   title="High-precision white light interferometers for non-contact distance and thickness measurements">Interferometers (white light)</a>
                                                                                <a id="nav2laser-distance-sensor" class="popover-title"  href="/displacement-position-sensors/laser-distance-sensor/"   title="Laser distance sensors for extra long ranges">Laser distance sensors (time-of-flight)</a>
                                                                                <a id="nav2inductive-sensor-lvdt" class="popover-title"  href="/displacement-position-sensors/inductive-sensor-lvdt/"   title="Inductive sensors (LVDT) and gauges">Inductive sensors (LVDT)</a>
                                                                                <a id="nav2magneto-inductive-sensor" class="popover-title"  href="/displacement-position-sensors/magneto-inductive-sensor/"   title="Magneto-inductive distance sensors">Magneto-inductive sensors</a>
                                                                                <a id="nav2draw-wire-sensor" class="popover-title"  href="/displacement-position-sensors/draw-wire-sensor/"   title="Draw-wire displacement sensors">Draw-wire sensors</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-inclination-acceleration-sensors">
                <div class="navlevel1"><a  href="/inclination-acceleration-sensors/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Rotation speed sensors</a></div>
                <div id="submenu-inclination-acceleration-sensors" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/inclination-acceleration-sensors/" ><img data-src="/images/products/thumbs-500/rotational-speed-sensors.jpg" width="400" height="400" class="img-responsive reload-image" alt="Rotation speed sensors"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2rotational-speed-sensors" class="popover-title"  href="/inclination-acceleration-sensors/rotational-speed-sensors/"   title="Rotational speed sensors for industrial measurement tasks">Rotation speed sensors</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-metrology-solutions-optics">
                <div class="navlevel1"><a  href="/metrology-solutions-optics/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Wavefront sensors for optics testing</a></div>
                <div id="submenu-metrology-solutions-optics" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/metrology-solutions-optics/" ><img data-src="/images/products/thumbs-500/SHSInspect-lab-ophthalmic.jpg" width="400" height="400" class="img-responsive reload-image" alt="Wavefront sensors for optics testing"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2shs-lab" class="popover-title"  href="/metrology-solutions-optics/shs-lab/"   title="Shack-Hartmann wavefront sensors">SHSLab wavefront sensors</a>
                                                                                <a id="nav2shs-inspect" class="popover-title"  href="/metrology-solutions-optics/shs-inspect/"   title="Metrology solutions for optics">SHSInspect optics testing systems</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-temperature-sensors">
                <div class="navlevel1"><a  href="/temperature-sensors/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Infrared temperature measurement</a></div>
                <div id="submenu-temperature-sensors" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/temperature-sensors/" ><img data-src="/images/products/thumbs-290/temperature-sensors.jpg" width="290" height="216" class="img-responsive reload-image" alt="Infrared pyrometers and thermal imagers for non-contact temperature measurement"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2thermoIMAGER" class="popover-title"  href="/temperature-sensors/thermoIMAGER/"   title="Thermal imaging cameras for industrial temperature monitoring">Thermal imaging cameras (TIM)</a>
                                                                                <a id="nav2thermoMETER_CT_basic" class="popover-title"  href="/temperature-sensors/thermoMETER_CT_basic/"   title="Infrared pyrometers for universal measurements">Universal Pyrometers CT</a>
                                                                                <a id="nav2thermoMETER_CT_laser" class="popover-title"  href="/temperature-sensors/thermoMETER_CT_laser/"   title="Infrared pyrometer with laser sighting for demanding temperature measurements">Infrared pyrometer with laser sighting (CTLaser)</a>
                                                                                <a id="nav2thermoMETER_CT_Video" class="popover-title"  href="/temperature-sensors/thermoMETER_CT_Video/"   title="Infrared pyrometer with crosshair laser sighting and video module">Pyrometer with video module (CS / CTVideo)</a>
                                                                                <a id="nav2thermoMETER_CS" class="popover-title"  href="/temperature-sensors/thermoMETER_CS/"   title="Infrared pyrometer with integrated controller for OEM">Pyrometer with integrated controller (CS)</a>
                                                                                <a id="nav2thermoMETER-TIM-8" class="popover-title"  href="/temperature-sensors/thermoMETER-TIM-8/"   title="Intelligent spotfinder pyrometer">Pyrometer with spotfinder (TIM 8)</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-color">
                <div class="navlevel1"><a  href="/color/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Color sensors</a></div>
                <div id="submenu-color" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/color/" ><img data-src="/images/products/thumbs-290/color-sensors.jpg" width="290" height="290" class="img-responsive reload-image" alt="Color sensors for various objects and surfaces"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2colorSENSOR-CFO" class="popover-title"  href="/color/colorSENSOR-CFO/"   title="Precise True Color Sensors">Precise color sensors</a>
                                                                                <a id="nav2colorCONTROL_ACS" class="popover-title"  href="/color/colorCONTROL_ACS/"   title="High Speed Photospectrometer colorCONTROL ACS7000">colorCONTROL ACS</a>
                                                                                <a id="nav2color_sensors_OT" class="popover-title"  href="/color/color_sensors_OT/"   title="Fixed lens color sensors for special targets">Color sensors for special targets</a>
                                                                                <a id="nav2color_control_LED" class="popover-title"  href="/color/color_control_LED/"   title="Sensor systems for LED color and intensity tests">LED analyzers</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-paint-thickness-measurement">
                <div class="navlevel1"><a  href="/paint-thickness-measurement/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Coating thickness measurement</a></div>
                <div id="submenu-paint-thickness-measurement" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/paint-thickness-measurement/" ><img data-src="/images/products/thumbs-290/paint-thickness-FSC-ISC.jpg" width="290" height="290" class="img-responsive reload-image" alt="Microwave sensor for coating thickness measurement"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2aviation-applications" class="popover-title"  href="/paint-thickness-measurement/aviation-applications/"   title="Measuring coating thickness on CFRP and other substrates">Sensors for coating thickness measurement (CFRP) in the aviation industry</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-accessories">
                <div class="navlevel1"><a  href="/accessories/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Interface and signal processing units</a></div>
                <div id="submenu-accessories" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/accessories/" ><img data-src="/images/products/thumbs-500/accessories.jpg" width="500" height="450" class="img-responsive reload-image" alt="Interface and signal processing units"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2C-Box-2A" class="popover-title"  href="/accessories/C-Box-2A/"   title="C-Box/2A controller for conversion and evaluation of up to 2 sensor signals">C-Box/2A Controller</a>
                                                                                <a id="nav2IF1032-ETH" class="popover-title"  href="/accessories/IF1032-ETH/"   title="Interface module IF1032/ETH">IF1032/ETH</a>
                                                                                <a id="nav2IF2001USB" class="popover-title"  href="/accessories/IF2001USB/"   title="RS422/USB Converter IF2001/USB">IF2001/USB</a>
                                                                                <a id="nav2IF2004USB" class="popover-title"  href="/accessories/IF2004USB/"   title="4 Channel RS422/USB Converter IF2004/USB">IF2004/USB</a>
                                                                                <a id="nav2IF2008" class="popover-title"  href="/accessories/IF2008/"   title="IF2008/PCIE - Interface card">IF2008/PCIE</a>
                                                                                <a id="nav2IF2008-ETH" class="popover-title"  href="/accessories/IF2008-ETH/"   title="IF2008/ETH Interface module for Ethernet connection with up to 8 sensors">IF2008/ETH</a>
                                                                                <a id="nav2IF2030_PNET" class="popover-title"  href="/accessories/IF2030_PNET/"   title="IF2030 interface module for Industrial Ethernet connection">IF2030 for Industrial Ethernet</a>
                                                            </div>
                </div>
                </div>
                </li>
                                    </ul></li>
                    <li class="dropdown"><a class="dropdown-toggle">2D/3D MEASUREMENT</a><ul class="dropdown-menu" role="menu">                <li data-submenu-id="submenu-oberflaecheninspektion">
                <div class="navlevel1"><a  href="/2D_3D/oberflaecheninspektion/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Surface inspection</a></div>
                <div id="submenu-oberflaecheninspektion" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/2D_3D/oberflaecheninspektion/" ><img data-src="/images/products/thumbs-290/surface-inspection-reflectCONTROL-surfaceCONTROL.jpg" width="290" height="290" class="img-responsive reload-image" alt="Surface inspection"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2reflectCONTROL" class="popover-title"  href="/2D_3D/oberflaecheninspektion/reflectCONTROL/"   title="Inspection system for shiny surfaces">reflectCONTROL</a>
                                                                                <a id="nav2surfaceCONTROL" class="popover-title"  href="/2D_3D/oberflaecheninspektion/surfaceCONTROL/"   title="Inspection of diffuse reflecting surfaces">surfaceCONTROL</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-laser-scanner">
                <div class="navlevel1"><a  href="/2D_3D/laser-scanner/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Laser profile scanners</a></div>
                <div id="submenu-laser-scanner" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/2D_3D/laser-scanner/" ><img data-src="/images/products/thumbs-290/laser-scanners.jpg" width="290" height="290" class="img-responsive reload-image" alt="Laser scanners for 2D/3D profile measurements"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2konfigurator" class="popover-title"  href="/2D_3D/laser-scanner/konfigurator/"   title="">Configurator</a>
                                                                                <a id="nav2scanCONTROL-2500" class="popover-title"  href="/2D_3D/laser-scanner/scanCONTROL-2500/"   title="Laser scanner for industrial series applications">scanCONTROL 25xx</a>
                                                                                <a id="nav2scanCONTROL-2600" class="popover-title"  href="/2D_3D/laser-scanner/scanCONTROL-2600/"   title="Compact laser scanner for automation &amp; robotics">scanCONTROL 26xx</a>
                                                                                <a id="nav2scanCONTROL-2900" class="popover-title"  href="/2D_3D/laser-scanner/scanCONTROL-2900/"   title="Compact laser scanner for high precision">scanCONTROL 29xx</a>
                                                                                <a id="nav2scanCONTROL-3000" class="popover-title"  href="/2D_3D/laser-scanner/scanCONTROL-3000/"   title="High-performance laser scanner">scanCONTROL 30xx</a>
                                                                                <a id="nav2Software" class="popover-title"  href="/2D_3D/laser-scanner/Software/"   title="Software for configuration and evaluation">Software</a>
                                                                                <a id="nav2Zubehoer" class="popover-title"  href="/2D_3D/laser-scanner/Zubehoer/"   title="Accessories">Accessories</a>
                                                                                <a id="nav2applications" class="popover-title"  href="/2D_3D/laser-scanner/applications/"   title="Applications for 2D/3D laser scanners">Applications</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-optical-micrometer">
                <div class="navlevel1"><a  href="/2D_3D/optical-micrometer/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Optical micrometers</a></div>
                <div id="submenu-optical-micrometer" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/2D_3D/optical-micrometer/" ><img data-src="/images/products/thumbs-290/laser-micrometers-2.jpg" width="290" height="238" class="img-responsive reload-image" alt="Optical Micrometers to measure diameter, gap, edge or opacity"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2fiber-optic-sensors" class="popover-title"  href="/2D_3D/optical-micrometer/fiber-optic-sensors/"   title="Fiber optic sensors for gap, diameter, edge and presence">Fiber optic sensors</a>
                                                                                <a id="nav2micrometer" class="popover-title"  href="/2D_3D/optical-micrometer/micrometer/"   title="High resolution optical micrometer">Optical precision micrometer</a>
                                                            </div>
                </div>
                </div>
                </li>
                                        </ul></li>
                                            <li class="dropdown"><a class="dropdown-toggle">MEASUREMENT SYSTEMS</a>
                            <ul class="dropdown-menu" role="menu">                <li data-submenu-id="submenu-thicknessGAUGE">
                <div class="navlevel1"><a  href="/measurement-systems/thicknessGAUGE/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Sensor system for precise thickness measurements</a></div>
                <div id="submenu-thicknessGAUGE" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/thicknessGAUGE/" ><img data-src="/images/products/thumbs-290/thicknessgauge_290px.jpg" width="290" height="196" class="img-responsive reload-image" alt="Sensor system for precise thickness measurements"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2thicknessGAUGE_laser" class="popover-title"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_laser/"   title="thicknessGAUGE.laser">thicknessGAUGE.laser</a>
                                                                                <a id="nav2thicknessGAUGE_confocal" class="popover-title"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_confocal/"   title="thicknessGAUGE.confocal">thicknessGAUGE.confocal</a>
                                                                                <a id="nav2thicknessGAUGE_laser-profile" class="popover-title"  href="/measurement-systems/thicknessGAUGE/thicknessGAUGE_laser-profile/"   title="thicknessGAUGE.laser profile">thicknessGAUGE.laser profile</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-metal">
                <div class="navlevel1"><a  href="/measurement-systems/metal/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Metal thickness measurement</a></div>
                <div id="submenu-metal" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/metal/" ><img data-src="/images/products/thumbs-290/metal.jpg" width="290" height="290" class="img-responsive reload-image" alt="Measuring and inspection systems for the metal processing industry"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2Technology" class="popover-title"  href="/measurement-systems/metal/Technology/"   title="Technology - innovative thickness measurement">Technology</a>
                                                                                <a id="nav2Aluminum" class="popover-title"  href="/measurement-systems/metal/Aluminum/"   title="Aluminum - low weight, numerous possibilities">Aluminum</a>
                                                                                <a id="nav2Steel" class="popover-title"  href="/measurement-systems/metal/Steel/"   title="Iron and steel - a fundamental pillar in industrial production">Steel</a>
                                                                                <a id="nav2Non-ferrous-metals" class="popover-title"  href="/measurement-systems/metal/Non-ferrous-metals/"   title="Non-ferrous metals - Source of innovation">Non-ferrous metals</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-shs-inspect">
                <div class="navlevel1"><a  href="/measurement-systems/shs-inspect/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>SHSInspect optics testing systems</a></div>
                <div id="submenu-shs-inspect" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/shs-inspect/" ><img data-src="/images/products/thumbs-500/inspect.jpg" width="400" height="400" class="img-responsive reload-image" alt="Metrology solutions for optics"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <div class="text"><p>SHSInspect instruments are widely used in R&amp;D and production when performance, reliability and efficiency counts most. Based on the state-of-the-art wavefront sensor SHSLab, Optocraft offers measurement ...</p></div>
                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-Paint-Inspection">
                <div class="navlevel1"><a  href="/measurement-systems/Paint-Inspection/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Painting and paint inspection</a></div>
                <div id="submenu-Paint-Inspection" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/Paint-Inspection/" ><img data-src="/images/products/thumbs-290/paint-inspection.jpg" width="290" height="290" class="img-responsive reload-image" alt="Sensors for painting and paint inspection"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2ebene-bauteile" class="popover-title"  href="/measurement-systems/Paint-Inspection/ebene-bauteile/"   title="Fully automatic surface inspection of flat components">Inspection of flat components</a>
                                                                                <a id="nav2karosserie" class="popover-title"  href="/measurement-systems/Paint-Inspection/karosserie/"   title="Fully automatic surface inspection of painted car bodies">Paint inspection of car bodies</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-rubber-tire">
                <div class="navlevel1"><a  href="/measurement-systems/rubber-tire/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Measuring and inspection systems for rubber &amp; tires</a></div>
                <div id="submenu-rubber-tire" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/rubber-tire/" ><img data-src="/images/products/thumbs-290/rubber.jpg" width="290" height="290" class="img-responsive reload-image" alt="Measuring and inspection systems for rubber and tires"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2Inspektion-Reifenbreite" class="popover-title"  href="/measurement-systems/rubber-tire/Inspektion-Reifenbreite/"   title="Measuring the tire profile width in extrusion lines">Tire width inspection</a>
                                                                                <a id="nav2gewichtsmessung-reifen" class="popover-title"  href="/measurement-systems/rubber-tire/gewichtsmessung-reifen/"   title="Inline weight inspection of running tread profiles for passenger and truck tires">Tire weight measurement</a>
                                                                                <a id="nav2On-Roll-Profildickenmessung" class="popover-title"  href="/measurement-systems/rubber-tire/On-Roll-Profildickenmessung/"   title="Thickness profile measurement in calender and roller-head systems directly at the calender roll">On-roll profile thickness measurement</a>
                                                                                <a id="nav2reifengeometrie-pruefung" class="popover-title"  href="/measurement-systems/rubber-tire/reifengeometrie-pruefung/"   title="Tire geometry inline inspection in TU machines">Tire geometry inspection</a>
                                                                                <a id="nav2innerliner-profildicke" class="popover-title"  href="/measurement-systems/rubber-tire/innerliner-profildicke/"   title="Non-contact inline profile measurement of inner liner material (thickness 1mm to 18mm)">Profile measurement of inner liner material</a>
                                                                                <a id="nav2laufflaeche-profildicke" class="popover-title"  href="/measurement-systems/rubber-tire/laufflaeche-profildicke/"   title="Non-contact inline profile measurement of tread strips (thickness <1mm to 18mm)">Profile measurement of treads</a>
                                                                                <a id="nav2offline-profilometer" class="popover-title"  href="/measurement-systems/rubber-tire/offline-profilometer/"   title="Non-contact offline profile thickness measurement of tread strips and side wall material">Offline profile thickness measurement</a>
                                                                                <a id="nav2laufflaeche-laenge" class="popover-title"  href="/measurement-systems/rubber-tire/laufflaeche-laenge/"   title="Non-contact inline length measurement of tread strips">Length measurement of tread strips</a>
                                                                                <a id="nav2farbcodeinspektion-laufflaeche" class="popover-title"  href="/measurement-systems/rubber-tire/farbcodeinspektion-laufflaeche/"   title="Inline inspection of color codes on treads, width measurement included">Inspection of color codes on treads</a>
                                                                                <a id="nav2dickenmessung-kalander" class="popover-title"  href="/measurement-systems/rubber-tire/dickenmessung-kalander/"   title="Non-contact inline profile thickness measurement of calenders (thickness 0.3mm to 18mm)">Thickness measurement of calenders</a>
                                                                                <a id="nav2dickenmessung-rollerhead" class="popover-title"  href="/measurement-systems/rubber-tire/dickenmessung-rollerhead/"   title="Non-contact inline profile thickness measurement of roller head installations (thickness 0.3mm to 18mm)">Profile thickness measurement of roller head installations</a>
                                                            </div>
                </div>
                </div>
                </li>
                            <li data-submenu-id="submenu-Kunststoff-Inspektion">
                <div class="navlevel1"><a  href="/measurement-systems/Kunststoff-Inspektion/" ><i class="fa fa-chevron-right fa-fw pull-right"></i>Measuring and inspection systems for plastics</a></div>
                <div id="submenu-Kunststoff-Inspektion" class="popover">
                <div class="row">
                    <div class="popover-content col-xs-6"><a  href="/measurement-systems/Kunststoff-Inspektion/" ><img data-src="/images/products/thumbs-290/plastics.jpg" width="290" height="290" class="img-responsive reload-image" alt="Measuring and inspection systems for plastics"/></a></div>
                    <div class="popover-left col-xs-6">
                                                                <a id="nav2Blasfolie-Profil" class="popover-title"  href="/measurement-systems/Kunststoff-Inspektion/Blasfolie-Profil/"   title="Thickness profile measurement of blown films (non-contact and contact measurement 10µm to 500µm)">Thickness profile of blown films</a>
                                                                                <a id="nav2Flachfolien-Dicke" class="popover-title"  href="/measurement-systems/Kunststoff-Inspektion/Flachfolien-Dicke/"   title="Thickness measurement in flat film extrusion lines (thickness 30µm to 6mm)">Thickness measurement of flat film</a>
                                                                                <a id="nav2Tiefziehextrusion" class="popover-title"  href="/measurement-systems/Kunststoff-Inspektion/Tiefziehextrusion/"   title="Non-contact thickness measurement of thermoformed flat films (thickness 0.1mm to 6mm)">Thickness of thermoformed flat film</a>
                                                                                <a id="nav2Schmelzkalander" class="popover-title"  href="/measurement-systems/Kunststoff-Inspektion/Schmelzkalander/"   title="Non-contact thickness measurement in hot melt calender lines (thickness 30µm to 6mm)">Thickness measurement in hot melt calenders</a>
                                                                                <a id="nav2Extrudergehaeuse-Durchmesser" class="popover-title"  href="/measurement-systems/Kunststoff-Inspektion/Extrudergehaeuse-Durchmesser/"   title="Non-contact inspection of extruder bores">Inspection of extruder bores</a>
                                                            </div>
                </div>
                </div>
                </li>
                                        </ul></li>
                                                                <li class="dropdown"><a href="/applications/branch/" class="pointer dropdown-toggle">APPLICATIONS</a><ul role="menu" class="dropdown-menu">
                                                <li><a href="/applications/branch/" title="Industries" >Industries</a></li>
                                                                <li><a href="/applications/areas/" title="Search by measurement" >Search by measurement</a></li>
                                                                <li><a href="/applications/customspecific-sensors/" title="Development of customer-specific sensors" >Sensor development</a></li>
                                            </ul></li>
                                                <li class="dropdown"><a href="/contact/contact-form/" class="pointer dropdown-toggle">CONTACT</a><ul role="menu" class="dropdown-menu">
                                                <li><a href="/contact/contact-form/" title="Contact us" >Contact form</a></li>
                                                                <li><a href="/contact/worldwide/" title="Your worldwide contact persons" >Worldwide contacts</a></li>
                                            </ul></li>
                        </ul>
            </div>
                            <form class="col-xs-10 col-lg-4 navbar-header navbar-form pull-right" role="search" method="get" action="/search/">
                    <div class="input-group" id="searchform">
                        <input type="text" class="form-control hidden-sm" placeholder="Search for ..." aria-label="Search for ..." name="q" id="srch-term">
                        <div class="input-group-btn">
                            <button class="btn btn-default" type="submit" aria-label="Search"><i class="fa fa-search fa-fw"></i></button>
                        </div>
                    </div>
                </form>
                        <!-- /.navbar-collapse -->
        </div>
    </div>
</nav>
<div class="page-breadcrumb">
    <div class="container teaser-bg-us">
        <div class="row">
            <div class="col-xs-12 col-sm-8 col-sm-offset-4 col-md-9 col-md-offset-3 col-lg-9 col-lg-offset-3 breadcrumb-inner">
                <ol class="breadcrumb">
                    <li><a href="https://www.micro-epsilon.com">Micro-Epsilon</a></li>
                    <li><a href="https://www.micro-epsilon.com/news/" >News &amp; Media</a></li> 
                    <li>High-performance draw-wire sensors for industrial measurements</li> 
                </ol>
            </div>
        </div>
    </div>
</div>
</header>
<div id="content" class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-8 col-md-9 pull-right mb-5" id="content-block">
            <main>
                <h1>High-performance draw-wire sensors for industrial measurements</h1>
                <p class="date">07/14/2020</p>
<div class="col-xs-4  col-sm-8 col-md-5 col-lg-4 pull-left text-image"><div><img class="img-rounded img-responsive" src="/images/news/2020/NLDE2005_wireSENSOR-K-Serie_800px.jpg" width="270"  title="" alt="" /></div></div>            <p>Draw-wire sensors used in industrial applications must fulfill many requirements. Micro-Epsilon offers those robust draw-wire sensors of the wireSENSOR series which are specially designed for industrial environments.</p>
<p>They measure distances and positions with high precision and can also be installed in harsh environments. The sensors are equipped with glass fiber-reinforced plastic housing. Drum and spring spaces are separate. Therefore, the sensors are very well protected against external influences which is why they can be used both in indoor and outdoor applications. The new measuring ranges of 1500&nbsp;mm and 2500&nbsp;mm cover numerous fields of application. For OEM and serial applications, the sensor can be easily and efficiently adapted to the respective measurement tasks, in terms of their measuring range, wire thickness and different signal outputs.</p>
<p>Another argument for the K&nbsp;sensor series is the excellent price segment, which makes it favorable for OEM and series applications. Therefore, they are used in various measurement tasks of mobile machines, crane systems and lifting technologies.</p> 
            <div class="clearfix"></div> 
                <h2 id="01">Advantages</h2>
                <ul>
                    <li>Robust design with glass fiber-reinforced plastic housing</li>
                    <li>High flexibility and modularity</li>
                    <li>Measuring ranges: 1.5 / 2.5 / 3.5 / 5 m</li>
                    <li>Optimized for industry</li>
                    <li>Excellent price/performance ratio for OEM and series</li>
                    </ul>

            <div class="text-left row noPrint">
                <div class="col-xs-12">
                    <div class="h3">View product</div>                    <div class="list-group">                <a  href="/displacement-position-sensors/draw-wire-sensor/K-Serie/" class="list-group-item boxlink">                                                Robust draw-wire sensors for demanding measurement tasks in outdoor use</a>    </div>                </div>
            </div>
        


 
            </main>
        </div> 
        <aside>
            <div class="col-xs-12 col-sm-4 col-md-3 pull-left left-blocks ">
                
            <div class="left-blocks-nav panel panel-default">
                <div class="panel-heading"> 
                    <a href="/news/"><span class="hidden-sm hidden-md hidden-lg">Navigation: </span>News &amp; Media</a><i class="fa fa-bars" aria-hidden="true"></i> 
                </div>
                <div class="panel-body">
                                        <a class="list-group-item aktiv" href="/news/">Current</a>
                    <a href="/news/new_products/" class="list-group-item" title="New Products" data-type="nav-left"  data-target="self">New Products </a>
                    <a href="/news/trade-fairs/" class="list-group-item" title="Tradeshows overview" data-type="nav-left"  data-target="self">Tradeshows </a>
                    <a href="/news/newsletter/subscription/" class="list-group-item" title="Newsletter Micro-Epsilon" data-type="nav-left"  data-target="self">Newsletter </a>
                </div>
            </div>


                        <div id="blockContact" class="panel panel-default">
        <div class="panel-heading">Contact<i class="fa fa-user"></i></div>
        <div class="panel-body">
            <div id="dataZentrale">
                    <div class="contactItem">
                    <div class="apName person">ME USA Headquarter</div>
                                <p class="apPhone"><i class="fa fa-phone"></i>  919 787 9707</p>
                    <p class="apEmail"><i class="fa fa-envelope"></i>
                <a onClick="ga('web.send','event','contact','mailto','me-usa@micro-epsilon.com');ga('send','event','contact','mailto','me-usa@micro-epsilon.com');" href="mailto:me-usa@micro-epsilon.com">Send email</a>
            </p>
                </div>            </div>
                            </div>
    </div>
                            <div class="panel panel-default">
                            <div class="panel-heading">Newsletter<i class="panel-heading-icon fa fa-envelope"></i></div>
                            <div class="panel-body"><a class="list-group-item" href="../../newsletter/subscribe/">Subscribe now to the Micro-Epsilon Newsletter.</a></div>
                        </div>
            <div class="bottom-margin">
                    <a class="frhzbum" href="https://www.bbb.org/raleigh-durham/business-reviews/electronics-research-and-development/micro-epsilon-america-lp-in-raleigh-nc-90043271#bbbseal" style="display: block;position: relative;overflow: hidden; width: 250px; height: 52px; margin: 0px; padding: 0px;" target="_blank" title="Micro Epsilon America, LP, Electronics Research & Development, Raleigh, NC">
                        <img style="padding: 0px; border: none;" class="img-responsive" src="https://seal-easternnc.bbb.org/logo/frhzbum/micro-epsilon-america-lp-90043271.png" width="250" height="52" alt="Micro Epsilon America, LP, Electronics Research & Development, Raleigh, NC">
                    </a>
            </div>
            </div>
        </aside> 
    </div>
</div><footer>
    <div id="footer_bc"><div class="container text-right small">
            <a class="print_page" href="javascript:void(0);"><i class="fa fa-print fa-fw"></i> Print page</a>
            <span class="mr-3"> </span>
            <a class="scrolltotop" id="scrolltotop"><i class="fa fa-angle-double-up fa-fw"></i> scroll to top</a>
    </div></div>
    <div class="dark">
        <div class="container dark py-5">

            <div class="row hidden-xs news_items mb-5">
                <div class="col-sm-4 col-md-3 pb-4">

                    <div class="h4">Newsletter</div>
                    <p class="small">Subscribe now to the Micro-Epsilon Newsletter.</p>
                    <form id="footer-newsletter-input" class="form-inline" name="newsletter_subscribe"  action="/news/newsletter/subscription/"  method="POST">
                        <div class="form-group input-group add-on">
                            <input id="inputEmailFooter" type="email" name="email" class="form-control" aria-label="E-Mail" placeholder="E-Mail">
                            <label for="inputEmailFooter" class="control-label hidden">Email</label>
                            <div class="input-group-btn">
                                <button class="btn btn-default" type="submit"  aria-label="Submit Button"><i class="fa fa-chevron-right"></i></button>
                            </div>
                        </div>
                    </form>


                </div>
                <div class="col-sm-8 col-md-9" id="footer_content">                        <div class="h4">Latest news</div>
                                        <p class="date">07/14/2020</p>
                                <p class="newslink"><a  href="/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"  >High-performance draw-wire sensors for industrial measurements</a></p>
                                                <p class="date">07/14/2020</p>
                                <p class="newslink"><a  href="/news/2020/2020-07-14-optoNCDT-1750DR/"  >Precise laser sensors for reflecting surfaces</a></p>
                                                <p class="date">07/14/2020</p>
                                <p class="newslink"><a  href="/news/2020/2020-07-14-IF2030_ENETIP/"  >Easy sensor connection to EtherNet/IP controls</a></p>
                                                <p class="date">06/09/2020</p>
                                <p class="newslink"><a  href="/news/2020/2020-06-02_optoNCDT-1900/"  >optoNCDT 1900: Next-generation laser sensors</a></p>
                                                <p class="date">06/09/2020</p>
                                <p class="newslink"><a  href="/news/2020/2020-06-02-thermoMETER-QVGA-HD/"  >"TIM" monitors body temperature</a></p>
                                
                </div>            </div>


            <div class="row" id="legal_links">
                <div class="col-xs-6 text-left">
                    <ul class="list-inline small">
                        <li><a href="/" >Micro-Epsilon</a></li>

                                                                             

                                                                             <li class="clearfix visible-xs-block"></li>
                        <li><a href="/company/management/" >Management</a></li>
                                                

                                                                             <li class="clearfix visible-xs-block"></li>
                        <li><a href="/company/group/" >Company Group</a></li>
                                                

                    </ul>
                </div>
                <div class="col-xs-6 text-right">
                    <ul class="list-inline small">
                                                <li><a href="/impressum/" >About</a></li>
                        <li class="clearfix visible-xs-block"></li>
                        <li><a href="/site/" >Sitemap</a></li>
                        <li class="clearfix visible-xs-block"></li>
                        <li class="pr-0"><a href="/datenschutz/" >Data privacy statement</a></li>
                                            </ul>
                </div>
                <div class="col-xs-12">
                    <hr class="mt-2">
                </div>
                <div class="col-xs-12">
                    <div class="small pull-right">&copy; 2021, Micro-Epsilon</div>
                    <ul class="list-inline small mb-0">
                        <li class="" style="position:relative;top:-5px;">Follow us at</li>
                        <li class="clearfix visible-xs-block visible-sm-block"></li>
                        <li><a href="https://www.facebook.com/microepsilon" rel="noreferrer" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a></li>
                        <li><a href="https://twitter.com/MicroEpsilon" rel="noreferrer" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a></li>
                                                <li><a href="https://www.youtube.com/user/MicroEpsilonSensors" rel="noreferrer" aria-label="Youtube" target="_blank"><i class="fa fa-youtube-square fa-2x"></i></a></li>
                                            <li><a href="https://www.micro-epsilon.com/news/rss.xml" target="_blank" rel="noreferrer" aria-label="RSS Feed"><i class="fa fa-rss-square fa-2x"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>
<div id="printhead">
    <div id="printLogo">
        <hr class="noPrint">
        <img src="/images/logo_printhead.png" alt="Logo print version">
    </div>
    <div id="printAdresse"><p>
                    <strong>HEADQUARTER MICRO-EPSILON AMERICA</strong><br />8120 Brownleigh Dr.<br />
Raleigh, NC 27617<br />me-usa@micro-epsilon.com<br />919 787 9707<br />919 787 9706<br /></p>
    </div>
</div>
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1072306820;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
    <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion_async.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/1072306820/?value=0&amp;guid=ON&amp;script=0" alt="">
        </div>
    </noscript>
    <script src="/js/jquery.js"></script>
    <script src="/js/bootstrap-min.js"></script>
    <script src="/js/me_scripts-min.js"></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Micro-Epsilon",
        "item": "https://www.micro-epsilon.com"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "News &amp; Media",
        "item": "https://www.micro-epsilon.com/news/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "High-performance draw-wire sensors for industrial measurements",
        "item": "https://www.micro-epsilon.com/news/2020/2020-07-14-wireSENSOR-WPS-K100-neue-MB/"
      }]
    }
    </script>
    <script>
        $(document).ready(function(){         
        	$("#nav_mobile").mmenu({extensions:["multiline","theme-dark","pagedim-black","pageshadow"],iconPanels:!0,navbar:{title:"Navigation"},navbars:[{position:"top",content:["searchfield"]},!0,{content:['<a class="fa fa-envelope fa-lg" href="/contact/" aria-label="Contact"><\/a>','<a class="fa fa-facebook-square fa-lg" href="https://www.facebook.com/microepsilon" target="_blank" rel="noreferrer" aria-label="Facebook"><\/a>',
        '<a class="fa fa-youtube-square fa-lg" href="https://www.youtube.com/user/MicroEpsilonSensors" rel="noreferrer" aria-label="Youtube" target="_blank"><\/a>'],position:"bottom"}],searchfield:{panel:!0,showSubPanels:!0,showTextItems:!0,placeholder:"Durchsuchen",noResults:"kein passendes Ergebnis"},setSelected:{current:"detect",hover:!0,parent:!0}},{searchfield:{clear:!0}},{transitionDuration:50,openingInterval:100,offCanvas:{pageNodetype:"#page-wrapper"}}); 
        
            $('#dataZentrale').show(); 
        }); 

    </script>
</div></body>
</html>